Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
irssi
#2
Unfortunatelly not possible, it require glibc > 2.38
On Thecus firmware we have 2.11, very old.
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply


Messages In This Thread
irssi - by Gul-Dukat - 17-03-2021, 08:22 AM
RE: irssi - by outkastm - 17-03-2021, 10:08 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)