Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Spotweb
#1
Hi OutkastM,

I am using the module Spotweb to browse the usenet spots.

I use a cronjob to pull the latest version from github every week.
There was a change last week so that it requires a higher version of PHP (now using the apache module and php 5.7)

I see you do not have this module yet.
Is it possible for you to provide this with the apache 2.4 / php 7?

Regards
Hijmen

PS If you need the Original module I can send it to you
Reply
#2
yes send the original module
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#3
(10-03-2019, 09:21 PM)outkastm Wrote: yes send the original module

PM send, Please let me know where I can send it to
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)