Thread Rating:
  • 2 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[ apache24 (PHP 7) ][ 2.4.37.1 ] Web Server
#21
I'll fix it this evening

Sent from my SM-G935F using Tapatalk
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#22
x64 updated to 2.4.25.6
with php 7.1.7
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#23
thanks.its working now.
Reply
#24
great
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#25
x86 updated to 2.4.25.6
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#26
x64 updated to 2.4.27.0
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#27
Here's an odd thing; Apache doesn't show as being installed since the last update. I have OS7 3.02.00.4, and apache24_2.4.25.5 along with nextcloud and MariaDB, and netdata.

Samba service stopped recognizing the Nvidia Shield user, which I don't think has anything to do with your modules.
N5550
8GB RAM
Firmware: 3.02.00.4 - OS7
5x4TB WD Red / Raid 5
Store videos / nextCloud / maybe Joomla test site
Self taught, and still learning!
Reply
#28
You mean is not showing in App Center ?
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#29
That is correct!
N5550
8GB RAM
Firmware: 3.02.00.4 - OS7
5x4TB WD Red / Raid 5
Store videos / nextCloud / maybe Joomla test site
Self taught, and still learning!
Reply
#30
In OS7 go to App Center, Manual Install, anc click Update below Update Module List.
Check again in installed modules, does it show ?
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply


Forum Jump:


Users browsing this thread: 2 Guest(s)