Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[ Plex_OM ][ 1.14.1.5488 ] Plex Media Server
#61
fixed
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
[-] The following 1 user says Thank You to outkastm for this post:
  • Blackbear199
Reply
#62
updated to 1.14.1.5488
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply
#63
Hey Outkastm,

is this version of plex able to connect to the plex service? I´m having problems to get the server up and running. Can you maybe tell me where to find the logs for troubleshooting purpose?

Cheers
Thecus N5550
Firmware : V2.06.02.10.cdv
RAM : 4GB
Disks : 5 x 3 TB WD-Red @Raid5
Modules : enough
Reply
#64
Running fine here on my N2800
Code:
Jan 12, 2019 15:44:08.762 [0x7f5a6bd11710] INFO - Plex Media Server v1.14.1.5488-cc260c476
Jan 12, 2019 15:44:08.762 [0x7f5a6bd11710] INFO - Linux version: 3.10.104 (#1 SMP PREEMPT Tue Jun 6 12:37:22 CST 2017), language: en-US
Jan 12, 2019 15:44:08.763 [0x7f5a6bd11710] INFO - Processor         Intel(R) Atom(TM) CPU D2701   @ 2.13GHz

All the logs file are on this path

Code:
/raid/data/MOD_CONFIG/Plex/Plex Media Server/Logs
------------------------------------------------------------------------
[Image: linkedinbutton.jpg][Image: btn_donate_LG.gif]
Please respect my work and dont share my modules
Reply


Forum Jump:


Users browsing this thread: 2 Guest(s)